<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://udaipurkiran.com/xmlrpc.php" />
<style id="jetpack-boost-critical-css">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</style><style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:20% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
		<!-- All in One SEO 4.1.4.4 -->
		<title>Aster CMI doctors successfully remove more than 8kg hanging tumor on the face of a 31-year-old Man | Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates</title>
		<meta name="description" content="Bangalore : In yet another medical feat, a team of doctors at Aster CMI Hospital successfully removed a humongous tumor from a 31-year-old, Manbodh Bagh from Titilagarh, Odisha, who had been suffering from a rare condition, plexiform neurofibroma, a benign tumor of peripheral nerves since childhood. As a result of this condition, he developed a tumor ..." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="headlines,health,india" />
		<link rel="canonical" href="https://udaipurkiran.com/aster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Udaipur Kiran" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Aster CMI doctors successfully remove more than 8kg hanging tumor on the face of a 31-year-old Man | Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates" />
		<meta property="og:description" content="Bangalore : In yet another medical feat, a team of doctors at Aster CMI Hospital successfully removed a humongous tumor from a 31-year-old, Manbodh Bagh from Titilagarh, Odisha, who had been suffering from a rare condition, plexiform neurofibroma, a benign tumor of peripheral nerves since childhood. As a result of this condition, he developed a tumor ..." />
		<meta property="og:url" content="https://udaipurkiran.com/aster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man/" />
		<meta property="og:image" content="https://udaipurkiran.com/wp-content/uploads/2021/09/Manbodh-Bagh-with-8-kg-hanging-tumor.jpg" />
		<meta property="og:image:secure_url" content="https://udaipurkiran.com/wp-content/uploads/2021/09/Manbodh-Bagh-with-8-kg-hanging-tumor.jpg" />
		<meta property="og:image:width" content="700" />
		<meta property="og:image:height" content="799" />
		<meta property="article:published_time" content="2021-09-30T12:13:54+00:00" />
		<meta property="article:modified_time" content="2021-09-30T12:13:55+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="udaipurkiran.com" />
		<meta name="twitter:title" content="Aster CMI doctors successfully remove more than 8kg hanging tumor on the face of a 31-year-old Man | Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates" />
		<meta name="twitter:description" content="Bangalore : In yet another medical feat, a team of doctors at Aster CMI Hospital successfully removed a humongous tumor from a 31-year-old, Manbodh Bagh from Titilagarh, Odisha, who had been suffering from a rare condition, plexiform neurofibroma, a benign tumor of peripheral nerves since childhood. As a result of this condition, he developed a tumor ..." />
		<meta name="twitter:image" content="https://udaipurkiran.com/wp-content/uploads/2021/09/Manbodh-Bagh-with-8-kg-hanging-tumor.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="wy2sNFMYs_qPtDIMDk5R-oWAEPoekZJaAoM3w-mXwC8" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates &raquo; Feed" href="https://udaipurkiran.com/feed/" />
		
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" onload="this.media='all'" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" onload="this.media='all'" />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" onload="this.media='all'" />
<link rel='stylesheet' id='s_pdf_styles-css'  href='https://udaipurkiran.com/wp-content/plugins/simple-pdf-viewer/css/style.css?ver=5.8.1' type='text/css' media="not all" onload="this.media='all'" />
<link rel='stylesheet' id='tie-style-css'  href='https://udaipurkiran.com/wp-content/themes/sahifa/style.css?ver=5.8.1' type='text/css' media="not all" onload="this.media='all'" />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=5.8.1' type='text/css' media="not all" onload="this.media='all'" />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://udaipurkiran.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.24' type='text/css' media="not all" onload="this.media='all'" />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://udaipurkiran.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.24' type='text/css' media="not all" onload="this.media='all'" />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media="not all" onload="this.media='all'" />



<link rel="https://api.w.org/" href="https://udaipurkiran.com/wp-json/" /><link rel="alternate" type="application/json" href="https://udaipurkiran.com/wp-json/wp/v2/posts/1098858" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://udaipurkiran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://udaipurkiran.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/pdiYxA-4BRw' />
<link rel="alternate" type="application/json+oembed" href="https://udaipurkiran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fudaipurkiran.com%2Faster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://udaipurkiran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fudaipurkiran.com%2Faster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man%2F&#038;format=xml" />
		<meta name="jetpack-boost-ready" content="true" />
		<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="shortcut icon" href="https://udaipurkiran.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script data-jetpack-boost="ignore" type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script data-jetpack-boost="ignore" src="https://udaipurkiran.com/wp-content/themes/sahifa/js/html5.js"></script>
<script data-jetpack-boost="ignore" src="https://udaipurkiran.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://udaipurkiran.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://udaipurkiran.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://udaipurkiran.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


body{
	font-family: 'Droid Sans';
	font-size : 14px;
}

</style> 
<meta name="google-site-verification" content="s6Uu4Sm0pFz9AD2nBPdcD0CO9OIPHUWIvgjMHo3I1E4" />

<meta name="google-site-verification" content="wy2sNFMYs_qPtDIMDk5R-oWAEPoekZJaAoM3w-mXwC8" />

<!-- Global site tag (gtag.js) - Google Analytics -->




      <meta name="onesignal" content="wordpress-plugin"/>
            
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<link rel="icon" href="https://udaipurkiran.com/wp-content/uploads/2021/08/cropped-UDAIPUR-KIRAN-32x32.png" sizes="32x32" />
<link rel="icon" href="https://udaipurkiran.com/wp-content/uploads/2021/08/cropped-UDAIPUR-KIRAN-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://udaipurkiran.com/wp-content/uploads/2021/08/cropped-UDAIPUR-KIRAN-180x180.png" />
<meta name="msapplication-TileImage" content="https://udaipurkiran.com/wp-content/uploads/2021/08/cropped-UDAIPUR-KIRAN-270x270.png" />
<!-- Jetpack Google Analytics -->
			
			<!-- End Jetpack Google Analytics -->
</head>
<body id="top" class="post-template-default single single-post postid-1098858 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">Thursday , September 30 2021</span>					
				<div class="top-menu"><ul id="menu-1" class="menu"><li id="menu-item-428446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428446"><a href="https://udaipurkiran.com/contact-us/">Contact Us</a></li>
<li id="menu-item-428447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428447"><a href="https://udaipurkiran.com/about-udaipur-kiran/">About Udaipur Kiran</a></li>
<li id="menu-item-428448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428448"><a href="https://udaipurkiran.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-428712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428712"><a href="https://udaipurkiran.in/hindi/">हिन्‍दी समाचार</a></li>
<li id="menu-item-672304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672304"><a href="https://udaipurkiran.com/gst-calculator/">GST Calculator</a></li>
<li id="menu-item-684134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684134"><a href="https://udaipurkiran.com/write-for-us/">Write for us</a></li>
<li id="menu-item-1078318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078318"><a href="https://udaipurkiran.com/support-free-independent-journalism/">Support Free &#038; Independent Journalism</a></li>
</ul></div>
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates" href="https://udaipurkiran.com/">
					<img src="https://udaipurkiran.com/wp-content/uploads/2019/12/udaipur-kiran-logo-225x90-1.png" alt="Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates" /><strong>Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates Udaipur News udaipur local news &#8211; Read the Udaipur Latest News, Udaipur Local News in Hindi, Udaipur Breaking News and Updates, Udaipur News Headlines, Udaipur Hindi News Paper &amp; udaipur local news</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<a href="https://twitter.com/Hindustan_Zinc"><img class="alignnone size-medium wp-image-671965" src="https://udaipurkiran.com/wp-content/uploads/2020/03/News-Wire-Mask-728x90-pixel-600x75.jpg" alt="" width="600" height="74" /></a>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-2" class="menu"><li id="menu-item-668374" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://udaipurkiran.com">HOME</a></li>
<li id="menu-item-668357" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://udaipurkiran.com/category/headlines/">HEADLINES</a></li>
<li id="menu-item-668358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/udaipur/">UDAIPUR</a></li>
<li id="menu-item-668360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://udaipurkiran.com/category/headlines/india/">INDIA</a>
<ul class="sub-menu">
	<li id="menu-item-668359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/rajasthan/">RAJASTHAN</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-668361" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/business/">BUSINESS</a></li>
<li id="menu-item-668368" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://udaipurkiran.com/category/technology/">TECHNOLOGY</a>
<ul class="sub-menu">
	<li id="menu-item-668369" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/science/">SCIENCE</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-668370" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/career/">CAREER</a></li>
<li id="menu-item-668371" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/entertainment/">ENTERTAINMENT</a></li>
<li id="menu-item-668372" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/sports/">SPORTS</a></li>
<li id="menu-item-668373" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://udaipurkiran.com/category/lifestyle/">LIFESTYLE</a>
<ul class="sub-menu">
	<li id="menu-item-668367" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://udaipurkiran.com/category/health/">HEALTH</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-668366" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/world/">WORLD</a></li>
<li id="menu-item-668365" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/tourism/">TOURISM</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
		
		
		

		
	
		
		
		
		
		
		
	

	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-1098858 post type-post status-publish format-standard has-post-thumbnail hentry category-headlines category-health category-india">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Aster CMI doctors successfully remove more than 8kg hanging tumor on the face of a 31-year-old Man</span></h1>

				
				<div class="entry">
										
					<p><img loading="lazy" class="alignnone size-medium wp-image-1098859 jetpack-lazy-image" src="https://udaipurkiran.com/wp-content/uploads/2021/09/Manbodh-Bagh-with-8-kg-hanging-tumor-526x600.jpg" alt width="526" height="600" data-lazy-srcset="https://udaipurkiran.com/wp-content/uploads/2021/09/Manbodh-Bagh-with-8-kg-hanging-tumor-526x600.jpg 526w, https://udaipurkiran.com/wp-content/uploads/2021/09/Manbodh-Bagh-with-8-kg-hanging-tumor.jpg 700w" data-lazy-sizes="(max-width: 526px) 100vw, 526px" data-lazy-src="https://udaipurkiran.com/wp-content/uploads/2021/09/Manbodh-Bagh-with-8-kg-hanging-tumor-526x600.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-medium wp-image-1098859" src="https://udaipurkiran.com/wp-content/uploads/2021/09/Manbodh-Bagh-with-8-kg-hanging-tumor-526x600.jpg" alt="" width="526" height="600" srcset="https://udaipurkiran.com/wp-content/uploads/2021/09/Manbodh-Bagh-with-8-kg-hanging-tumor-526x600.jpg 526w, https://udaipurkiran.com/wp-content/uploads/2021/09/Manbodh-Bagh-with-8-kg-hanging-tumor.jpg 700w" sizes="(max-width: 526px) 100vw, 526px" /></noscript></p>
<p style="font-weight: 400;">Bangalore : In yet another medical feat, a team of doctors at Aster CMI Hospital successfully removed a humongous tumor from a 31-year-old, Manbodh Bagh from Titilagarh, Odisha, who had been suffering from a rare condition, plexiform neurofibroma, a benign tumor of peripheral nerves since childhood. As a result of this condition, he developed a tumor on his face, and it grew as he aged. The tumor was massive, weighing 8+kg and was a bulky mass drooping from the right side of his face. He faced humiliation from several people due to his looks and had visited multiple hospitals earlier for partial resection of the tumor. However, he was denied surgery as his chance of survival was bleak if they had gone ahead with his surgery due to the risk of torrential bleeding. At a major hospital in Odisha, his case was reviewed, surgery was attempted and was later abandoned due to uncontrolled bleeding.</p>
<p style="font-weight: 400;">Manbodh’s condition became his source of misery and he desperately wanted to get rid of it. His hope soon arrived in the form of few well-wishers, the Newslions Media Network Pvt Ltd facilitated the treatment along with Milaap through a crowdfunding effort to provide him this life-changing surgery of multiple sittings. Post this, he visited Aster CMI Hospital in Bangalore for treatment where his condition was evaluated carefully, and his case subsequently accepted.</p>
<p style="font-weight: 400;">Manbodh had to undergo 16 different surgical procedures over a period of six months to get rid of the tumor by a team of doctors at Aster CMI, involving neurosurgery, plastic surgery, oncology, ENT, neuro-anaesthesia and ophthalmology, amongst the various departments, headed by Dr. Ravi Gopal Varma, Lead Consultant &#8211; Neurosurgery &amp; Chief of Neurosciences; Dr. Madhusudan G, Lead and Senior Consultant &#8211; Plastic Surgery; Dr. Sathish M S Vasishta, Consultant &#8211; Craniomaxillofacial Surgery;  Dr. Ravindra Battu, Sr. Consultant Ophthalmology; Dr. Raghavendra Pai K, Lead Consultant – Neuroanaesthesia; Dr. Girish G, Consultant &#8211; Surgical Oncology; Dr. Santhosh N U, Consultant &#8211; Neurosurgery &amp; Endovascular Neurosurgery and Dr. Nirmala S, Consultant &#8211; Neurosurgery and a team of other doctors and surgeons.</p>
<p style="font-weight: 400;">The huge tumor was on the right side of face, head and neck, and infiltrating into the right orbit and completely engulfing the right eye. This made the surgical removal difficult and risky. Speaking about the complications involved in Manbodh’s surgery, Dr. Ravi Gopal Varma, Lead Consultant &#8211; Neurosurgery &amp; Chief of Neurosciences, Aster CMI Hospital said: “Manbodh came to us with a prodigious tumor extending from his head till the neck. After undergoing unsuccessful debulking surgeries, his tumor was deemed inoperable. His CT scan also showed his facial bones were destroyed by the tumor. Dealing with such a highly complex cases often requires different modalities of treatment and a multi-disciplinary approach. So, the team carefully evaluated the case and provided a seamless approach to the treatment. During the surgery to minimize the bleeding, we planned for preop tumor embolization. The DSA Angiogram showed a significant tumor blush supplied by multiple branches of facial artery, internal maxillary artery, superficial temporal artery and ophthalmic artery. Super selective catheterization of those multiple branches and tumor embolization was done using PVA Particles. The Final Angiogram showed a significant decrease in tumor blush which minimized the bleeding during surgery. The team finally were able to remove the tumor and restore the facial bone which was made possible due to the highly skilled doctors at Aster CMI, backed by state-of-the-art infrastructure and world-class medical equipment required for safe and secure surgery.”</p>
<p style="font-weight: 400;">Dr. Sathish M S Vasishta, Consultant &#8211; Craniomaxillofacial Surgery, Aster CMI Hospital said: “The tumor involved his part of forehead, orbit, maxilla, Zygoma, and half of the lower jaw along with the involvement of right temporomandibular joint. Since the tumor had destroyed his facial bones, the challenge was to restore it after the removal of the tumor. With his CT scans data, a 3D printed skull model of his face was made to assess extent of the tumor and designed excision plan and reconstruction.”</p>
<p style="font-weight: 400;">Dr. Madhusudan G, Lead and Senior Consultant &#8211; Plastic Surgery, Aster CMI Hospital said, “Once the tumor was removed, we took Manbodh up for reconstruction surgery after 48 hours. Most of his facial skin had to be removed as the tumor was densely adherent, resulting in a large composite skin and soft tissue defect over the entire right half of the face. Reconstruction of such large defects which need microsurgical tissue transfer was challenging due to preoperative embolization. The entire reconstruction surgery was done in two stages by using three flaps skin and muscles of both his thighs as well as the right forearm.  In the first stage right thigh skin and muscles were transferred by microsurgical means and in the second stage, a rare complex reconstruction method was used by connecting left thigh skin- muscle flap to his right forearm skin and transfer the combination of two flaps to the face by attaching hand to the forehead for three weeks.”</p>
<p style="font-weight: 400;">Dr. Raghavendra Pai K, Lead Consultant &#8211; Neuroanaesthesia, Aster CMI Hospital said “Manbodh was weighing 58 kg with the tumor. On 1<sup>st</sup> Dec’2020, the day of the first resection, which lasted for 19 hours where he suffered torrential blood loss and was transfused nearly 40 litres of fluids, blood and blood components. We had reserved 12 units of blood for this surgery, which is huge by regular standards and were able to get additional 8 units of blood in a short span of time. Since his tumor was affecting his mouth opening it was a challenge to get his breathing tube into his trachea for his first surgery. After 3 days of stabilization in the ICU, he underwent the reconstruction surgery which lasted for an additional 23 hours. We also took care of him in our Neuro ICU. We were able to mobilize Manbodh on the 15th day in the ICU and shifted him to the wards on Day 18. He then weighed about 44kg. The successful management of complex surgeries like these are possible when we have dedicated and capable teams under the same roof.”</p>
<p style="font-weight: 400;">Commenting on the success of Manbodh’s fundraiser on Milaap, Anoj Viswanathan Co-founder and President, Milaap said, “Manbodh was burdened with the facial tumor for over 17 years. The generous contributions of over 8700 donors across the globe helped him to get the long-awaited treatment. We were touched by the personal messages left by the donors for Manbodh. The timely updates posted on the fundraiser page helped the donors stay connected with him throughout his recovery journey. This has made a profound impact on not only Manbodh&#8217;s life but has also given hope to many such people suffering from rare diseases.’’</p>
<p style="font-weight: 400;">Explaining his plight, Manbodh, said: &#8220;In the hope of getting the tumor removed, I had consulted various doctors and visited multiple hospitals but all in vain. I was hesitant and shy to go outdoors due to the tumor. My life had become miserable. Finally, I came to know about Aster CMI Hospital and consulted the doctors here. They assured me of the best treatment and removal of this tumor. Newslions Media Network Pvt Ltd &amp; Milaap crowdfunding platform also came forward to support me. I am elated and no words are enough to express my joy. I am thankful to all the doctors at the hospital who have given me a second chance to live again.”</p>
<p style="font-weight: 400;">Manbodh is now leading a happy tumor-free life and post treatment, he recovered speedily, was discharged from the hospital with no complications and went back to his hometown with a big smile on his face.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://udaipurkiran.com/aster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Please share this news</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fudaipurkiran.com%2Faster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Aster%20CMI%20doctors%20successfully%20remove%20more%20than%208kg%20hanging%20tumor%20on%20the%20face%20of%20a%2031-year-old%20Man&url=https%3A%2F%2Fudaipurkiran.com%2Faster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fudaipurkiran.com%2Faster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man%2F&title=Aster%20CMI%20doctors%20successfully%20remove%20more%20than%208kg%20hanging%20tumor%20on%20the%20face%20of%20a%2031-year-old%20Man")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Aster%20CMI%20doctors%20successfully%20remove%20more%20than%208kg%20hanging%20tumor%20on%20the%20face%20of%20a%2031-year-old%20Man https%3A%2F%2Fudaipurkiran.com%2Faster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://udaipurkiran.com/aster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man/', 'Aster%20CMI%20doctors%20successfully%20remove%20more%20than%208kg%20hanging%20tumor%20on%20the%20face%20of%20a%2031-year-old%20Man', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://udaipurkiran.com/aster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fudaipurkiran.com%2Faster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Aster%20CMI%20doctors%20successfully%20remove%20more%20than%208kg%20hanging%20tumor%20on%20the%20face%20of%20a%2031-year-old%20Man&url=https%3A%2F%2Fudaipurkiran.com%2Faster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fudaipurkiran.com%2Faster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man%2F&title=Aster%20CMI%20doctors%20successfully%20remove%20more%20than%208kg%20hanging%20tumor%20on%20the%20face%20of%20a%2031-year-old%20Man")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Aster%20CMI%20doctors%20successfully%20remove%20more%20than%208kg%20hanging%20tumor%20on%20the%20face%20of%20a%2031-year-old%20Man https%3A%2F%2Fudaipurkiran.com%2Faster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://udaipurkiran.com/aster-cmi-doctors-successfully-remove-more-than-8kg-hanging-tumor-on-the-face-of-a-31-year-old-man/', 'Aster%20CMI%20doctors%20successfully%20remove%20more%20than%208kg%20hanging%20tumor%20on%20the%20face%20of%20a%2031-year-old%20Man', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2021-09-30</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://udaipurkiran.com/author/chundawat/" title="Posts by chundawat" rel="author">chundawat</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					<div id="taboola-right-rail-thumbnails"></div>
				</div>		
				
		
			
		
		
			
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-14" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://play.google.com/store/apps/details?id=com.udaipurkiran.uk"><img loading="lazy" class="alignnone size-full wp-image-1109513 jetpack-lazy-image" src="https://udaipurkiran.com/wp-content/uploads/2021/08/download-1.jpg" alt width="800" height="587" data-lazy-src="https://udaipurkiran.com/wp-content/uploads/2021/08/download-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-1109513" src="https://udaipurkiran.com/wp-content/uploads/2021/08/download-1.jpg" alt="" width="800" height="587" /></noscript></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-1092650 jetpack-lazy-image" src="https://udaipurkiran.com/wp-content/uploads/2021/08/gbh-600x384-1.jpg" alt width="300" height="250" data-lazy-src="https://udaipurkiran.com/wp-content/uploads/2021/08/gbh-600x384-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-1092650" src="https://udaipurkiran.com/wp-content/uploads/2021/08/gbh-600x384-1.jpg" alt="" width="300" height="250" /></noscript></p>
</div>
		</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><img loading="lazy" class="alignnone size-medium jetpack-lazy-image" src="https://udaipurkiran.com/wp-content/uploads/2021/08/Pacific-Institute-of-Medical-Sciences-e1569422329973-1.bmp" width="350" height="169" data-lazy-src="https://udaipurkiran.com/wp-content/uploads/2021/08/Pacific-Institute-of-Medical-Sciences-e1569422329973-1.bmp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-medium" src="https://udaipurkiran.com/wp-content/uploads/2021/08/Pacific-Institute-of-Medical-Sciences-e1569422329973-1.bmp" width="350" height="169" /></noscript></p>
</div>
		</div></div><!-- .widget /--><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a title="india casino info" href="https://www.indiacasinoinfo.com/"><img src="https://udaipurkiran.com/wp-content/uploads/2021/05/india-casino-info-offers.jpg" alt="india casino info offer" data-lazy-src="https://udaipurkiran.com/wp-content/uploads/2021/05/india-casino-info-offers.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://udaipurkiran.com/wp-content/uploads/2021/05/india-casino-info-offers.jpg" alt="india casino info offer" /></noscript></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-10" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p>Play <a href="https://casinoexpressindia.com/teen-patti-online"><strong>Teen Patti Online</strong></a> in India 2020. Visit Casinoexpressindia and play Teen Patti Online for free or with a casino bonus. Play the card game directly on your desktop or preferred mobile device.</p>
</div>
		</div></div><!-- .widget /--><div id="text-13" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p style="font-weight: 400;">Want to play some <strong><a href="https://onlinecasinoguide.in/casino-games/teen-patti/">real money Teen Patti</a> </strong>Visit onlinecasinoguide.in and play Teen Patti for real money today.</p>
</div>
		</div></div><!-- .widget /--><div id="text-12" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p style="text-align: center;"><strong>online casino in Indian Rupees</strong></p>
<p><a href="https://raj.bet/"><img loading="lazy" class="alignnone size-full wp-image-1084379 jetpack-lazy-image" src="https://udaipurkiran.com/wp-content/uploads/2020/12/Rajbe-banner.gif" alt="online casino in Indian Rupees" width="310" height="310" data-lazy-src="https://udaipurkiran.com/wp-content/uploads/2020/12/Rajbe-banner.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-1084379" src="https://udaipurkiran.com/wp-content/uploads/2020/12/Rajbe-banner.gif" alt="online casino in Indian Rupees" width="310" height="310" /></noscript></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-15" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p style="text-align: center;"><strong><a href="https://jobidhar.com/">Find your dream job here</a></strong></p>
</div>
		</div></div><!-- .widget /--><div id="text-16" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div style="text-align: center;">If you are looking to find reviews on how to play <a href="https://luckydice.in/online-casino/"><strong>online casino in India</strong></a>, then look no further than luckydice.in. Learn about the best games and where you can legally play them.</div>
</div>
		</div></div><!-- .widget /--><div id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://betway.com/en/sports/cat/cricket"><img loading="lazy" width="300" height="300" src="https://udaipurkiran.com/wp-content/uploads/2021/08/sports-betting-site-betway-300x300-1.jpg" alt="cricket betting site betway" class="wp-image-1095948" srcset="https://udaipurkiran.com/wp-content/uploads/2021/08/sports-betting-site-betway-300x300-1.jpg 300w, https://udaipurkiran.com/wp-content/uploads/2021/08/sports-betting-site-betway-300x300-1-55x55.jpg 55w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure>
</div></div><!-- .widget /--><div id="block-6" class="widget widget_block">
<pre class="wp-block-code"><code>&lt;div id="taboola-below-article-thumbnails">&lt;/div>
&lt;script type="text/javascript">
  window._taboola = window._taboola || &#91;];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
&lt;/script></code></pre>
</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<div style="text-align: left;"/>    Maintained by <a href="https://udaipurkiran.com"/>udaipurkiran</a></div>
		</div>
				<div class="social-icons icon_16">
			</div>

		
		<div class="alignleft">
			© Copyright 2021, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
		
		










    
	<!--Downloaded from 96down.com -->
<script type="application/ld+json" class="aioseo-schema">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</script><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/udaipurkiran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><script type='text/javascript' src='https://udaipurkiran.com/wp-content/plugins/simple-pdf-viewer/js/main.js?ver=5.8.1' id='s_pdf_scripts-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://udaipurkiran.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-52121996-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52121996-1');
</script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://udaipurkiran.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c9357add-9b7f-47e1-ad77-e3f2f1636028';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://udaipurkiran.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-52121996-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/udaipurkiran/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && (e.media = 'all');});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script type='text/javascript' src='https://udaipurkiran.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=5.8.1' id='tie-scripts-js'></script><script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://udaipurkiran.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://udaipurkiran.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://udaipurkiran.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script type='text/javascript' src='https://udaipurkiran.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.24' id='heateor_sss_sharing_js-js'></script><script type='text/javascript' src='https://udaipurkiran.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://udaipurkiran.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script><script src='https://stats.wp.com/e-202139.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'196614994',post:'1098858',tz:'5.5',srv:'udaipurkiran.com'} ]);
	_stq.push([ 'clickTrackerInit', '196614994', '1098858' ]);
</script><script>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</script><script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zHphPqNxGBM" value="cTS1Vg" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uXRZJqzxHw" value="MeRfxO1Ds*G4jYz" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="cXoMKjkpnA" value="@]ZPEtze" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="OvgIKXGHmc" value="v14qNsM*Rc2.n" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zHphPqNxGBM" value="cTS1Vg" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uXRZJqzxHw" value="MeRfxO1Ds*G4jYz" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="cXoMKjkpnA" value="@]ZPEtze" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="OvgIKXGHmc" value="v14qNsM*Rc2.n" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("zHphPqNxGBM", "cTS1Vg");
data.data.append("uXRZJqzxHw", "MeRfxO1Ds*G4jYz");
data.data.append("cXoMKjkpnA", "@]ZPEtze");
data.data.append("OvgIKXGHmc", "v14qNsM*Rc2.n");
                    }
                    else {
                        data.data = data.data + '&zHphPqNxGBM=cTS1Vg&uXRZJqzxHw=MeRfxO1Ds*G4jYz&cXoMKjkpnA=@]ZPEtze&OvgIKXGHmc=v14qNsM*Rc2.n';
                    }
                }
            });

        });
    </script></body>
</html>