<script type="text/javascript">	var adgf_p1="1641";	var adgf_p2="flag~custom_params_demographic";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;</script><noscript>	<iframe id='adg_footer_pixel_script' src="//adgebra.co.in/afpf/afpf?p1=1641&p2=0&p3=1&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe></noscript> 
<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://udaipurkiran.com/xmlrpc.php" />
<title>PM interacts with beneficiaries of PM SVANIDHI Yojana from UP | | Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:20% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>

<meta name="description" content="The Prime Minister Shri Narendra Modi interacted with beneficiaries of PM SVANIDHI Yojana from Uttar Pradesh through video conferencing. The Prime Minister" />
<meta name="keywords" content="india" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://udaipurkiran.com/#organization","url":"https://udaipurkiran.com/","name":"Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates","sameAs":[]},{"@type":"WebSite","@id":"https://udaipurkiran.com/#website","url":"https://udaipurkiran.com/","name":"Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates","publisher":{"@id":"https://udaipurkiran.com/#organization"}},{"@type":"WebPage","@id":"https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/#webpage","url":"https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/","inLanguage":"en-US","name":"PM interacts with beneficiaries of PM SVANIDHI Yojana from UP","isPartOf":{"@id":"https://udaipurkiran.com/#website"},"breadcrumb":{"@id":"https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/#primaryimage","url":"https://udaipurkiran.com/wp-content/uploads/2020/10/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up-1.jpg","width":700,"height":441},"primaryImageOfPage":{"@id":"https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/#primaryimage"},"datePublished":"2020-10-28T02:58:19+05:30","dateModified":"2020-10-28T02:58:19+05:30"},{"@type":"Article","@id":"https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/#article","isPartOf":{"@id":"https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/#webpage"},"author":{"@id":"https://udaipurkiran.com/author/chundawat/#author"},"headline":"PM interacts with beneficiaries of PM SVANIDHI Yojana from UP","datePublished":"2020-10-28T02:58:19+05:30","dateModified":"2020-10-28T02:58:19+05:30","commentCount":0,"mainEntityOfPage":{"@id":"https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/#webpage"},"publisher":{"@id":"https://udaipurkiran.com/#organization"},"articleSection":"INDIA","image":{"@type":"ImageObject","@id":"https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/#primaryimage","url":"https://udaipurkiran.com/wp-content/uploads/2020/10/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up-1.jpg","width":700,"height":441}},{"@type":"Person","@id":"https://udaipurkiran.com/author/chundawat/#author","name":"chundawat","sameAs":[],"image":{"@type":"ImageObject","@id":"https://udaipurkiran.com/#personlogo","url":"https://secure.gravatar.com/avatar/8c00c022c2460103df0c512e56e85ca6?s=96&d=mm&r=g","width":96,"height":96,"caption":"chundawat"}},{"@type":"BreadcrumbList","@id":"https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://udaipurkiran.com/","url":"https://udaipurkiran.com/","name":"News: India News, udaipur news,  udaipur local news, Business &amp; Political News, National &amp; International News | Udaipur Kiran"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/","url":"https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/","name":"PM interacts with beneficiaries of PM SVANIDHI Yojana from UP"}}]}]}</script>
<link rel="canonical" href="https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PM interacts with beneficiaries of PM SVANIDHI Yojana from UP | | Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates" />
<meta property="og:description" content="The Prime Minister Shri Narendra Modi interacted with beneficiaries of PM SVANIDHI Yojana from Uttar Pradesh through video conferencing. The Prime Minister while interacting with the beneficiaries gav" />
<meta property="og:url" content="https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/" />
<meta property="og:site_name" content="Udaipur Kiran" />
<meta property="og:image" content="https://udaipurkiran.com/wp-content/uploads/2020/10/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up-1.jpg" />
<meta property="article:published_time" content="2020-10-28T02:58:19Z" />
<meta property="article:modified_time" content="2020-10-28T02:58:19Z" />
<meta property="og:image:secure_url" content="https://udaipurkiran.com/wp-content/uploads/2020/10/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up-1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="PM interacts with beneficiaries of PM SVANIDHI Yojana from UP | | Udai" />
<meta name="twitter:description" content="The Prime Minister Shri Narendra Modi interacted with beneficiaries of PM SVANIDHI Yojana from Uttar Pradesh through video conferencing. The Prime Minister while interacting with the beneficiaries gav" />
<meta name="twitter:image" content="https://udaipurkiran.com/wp-content/uploads/2020/10/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up-1.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates &raquo; Feed" href="https://udaipurkiran.com/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/udaipurkiran.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css' href='https://udaipurkiran.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css' href='https://udaipurkiran.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css' href='https://udaipurkiran.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://udaipurkiran.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://udaipurkiran.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://udaipurkiran.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://udaipurkiran.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/udaipurkiran.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://udaipurkiran.com/wp-content/plugins/taqyeem/js/tie.js' id='taqyeem-main-js'></script>
<link rel="https://api.w.org/" href="https://udaipurkiran.com/wp-json/" /><link rel="alternate" type="application/json" href="https://udaipurkiran.com/wp-json/wp/v2/posts/1082194" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://udaipurkiran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://udaipurkiran.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Gadkari lays Foundation Stones of 9 NH projects in Tripura' href='https://udaipurkiran.com/gadkari-lays-foundation-stones-of-9-nh-projects-in-tripura/' />
<link rel='next' title='India records lowest daily New Cases after 3 months' href='https://udaipurkiran.com/india-records-lowest-daily-new-cases-after-3-months/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://udaipurkiran.com/?p=1082194' />
<link rel="alternate" type="application/json+oembed" href="https://udaipurkiran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fudaipurkiran.com%2Fpm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://udaipurkiran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fudaipurkiran.com%2Fpm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://udaipurkiran.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://udaipurkiran.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://udaipurkiran.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://udaipurkiran.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://udaipurkiran.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://udaipurkiran.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://udaipurkiran.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="google-site-verification" content="s6Uu4Sm0pFz9AD2nBPdcD0CO9OIPHUWIvgjMHo3I1E4" />
<meta name="google-site-verification" content="wy2sNFMYs_qPtDIMDk5R-oWAEPoekZJaAoM3w-mXwC8" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52121996-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52121996-1');
</script>
<style type="text/css" media="screen"> 

body{
	font-family: 'Droid Sans';
	font-size : 14px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ef3636;
}
	
.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}


</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://udaipurkiran.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c9357add-9b7f-47e1-ad77-e3f2f1636028';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://udaipurkiran.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body id="top" class="post-template-default single single-post postid-1082194 single-format-standard">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div id="mobile-menu" class="mobile-hide-icons"></div>
</aside>
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">Wednesday , October 28 2020</span>
<div class="top-menu"><ul id="menu-1" class="menu"><li id="menu-item-428446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428446"><a href="https://udaipurkiran.com/contact-us/">Contact Us</a></li>
<li id="menu-item-428447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428447"><a href="https://udaipurkiran.com/about-udaipur-kiran/">About Udaipur Kiran</a></li>
<li id="menu-item-428448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-428448"><a href="https://udaipurkiran.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-428712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428712"><a href="https://hindi.udaipurkiran.com">हिन्‍दी समाचार</a></li>
<li id="menu-item-672304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672304"><a href="https://udaipurkiran.com/gst-calculator/">GST Calculator</a></li>
<li id="menu-item-684134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684134"><a href="https://udaipurkiran.com/write-for-us/">Write for us</a></li>
<li id="menu-item-1078318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078318"><a href="https://udaipurkiran.com/support-free-independent-journalism/">Support Free &#038; Independent Journalism</a></li>
</ul></div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:15px;">
<h2> <a title="Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates" href="https://udaipurkiran.com/">
<img src="https://udaipurkiran.com/wp-content/uploads/2019/12/udaipur-kiran-logo-225x90-1.png" alt="Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates" /><strong>Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates Udaipur News udaipur local news &#8211; Read the Udaipur Latest News, Udaipur Local News in Hindi, Udaipur Breaking News and Updates, Udaipur News Headlines, Udaipur Hindi News Paper &amp; udaipur local news</strong>
</a>
</h2> </div>
<div class="e3lan e3lan-top"> <a href="https://twitter.com/Hindustan_Zinc"><img class="alignnone size-medium wp-image-671965" src="https://udaipurkiran.com/wp-content/uploads/2020/03/News-Wire-Mask-728x90-pixel-600x75.jpg" alt="" width="600" height="74" /></a> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-2" class="menu"><li id="menu-item-668374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-668374"><a href="https://udaipurkiran.com">HOME</a></li>
<li id="menu-item-668357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-668357"><a href="https://udaipurkiran.com/category/headlines/">HEADLINES</a></li>
<li id="menu-item-668358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668358"><a href="https://udaipurkiran.com/category/udaipur/">UDAIPUR</a></li>
<li id="menu-item-668360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-668360"><a href="https://udaipurkiran.com/category/headlines/india/">INDIA</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-668359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668359"><a href="https://udaipurkiran.com/category/rajasthan/">RAJASTHAN</a></li>
</ul>
</li>
<li id="menu-item-668361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668361"><a href="https://udaipurkiran.com/category/business/">BUSINESS</a></li>
<li id="menu-item-668368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-668368"><a href="https://udaipurkiran.com/category/technology/">TECHNOLOGY</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-668369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668369"><a href="https://udaipurkiran.com/category/science/">SCIENCE</a></li>
</ul>
</li>
<li id="menu-item-668370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668370"><a href="https://udaipurkiran.com/category/career/">CAREER</a></li>
<li id="menu-item-668371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668371"><a href="https://udaipurkiran.com/category/entertainment/">ENTERTAINMENT</a></li>
<li id="menu-item-668372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668372"><a href="https://udaipurkiran.com/category/sports/">SPORTS</a></li>
<li id="menu-item-668373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-668373"><a href="https://udaipurkiran.com/category/lifestyle/">LIFESTYLE</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-668367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668367"><a href="https://udaipurkiran.com/category/health/">HEALTH</a></li>
</ul>
</li>
<li id="menu-item-668366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668366"><a href="https://udaipurkiran.com/category/world/">WORLD</a></li>
<li id="menu-item-668365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668365"><a href="https://udaipurkiran.com/category/tourism/">TOURISM</a></li>
</ul></div> <a href="https://udaipurkiran.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
</div>
</nav>
</header>
<div id="main-content" class="container">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/udaipurkiran/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script src="https://richinfo.co/js/rp.js"></script>
<script>
(function() {
    RichPartners.init({
        "pubid": "201989",
        "siteid": "113636",
        "niche": "33"
    });
})();
</script>
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://udaipurkiran.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://udaipurkiran.com/category/headlines/">HEADLINES</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://udaipurkiran.com/category/headlines/india/">INDIA</a></span> <span class="delimiter">/</span> <span class="current">PM interacts with beneficiaries of PM SVANIDHI Yojana from UP</span></div>
<div class="e3lan e3lan-post"> </div>
<article class="post-listing post-1082194 post type-post status-publish format-standard has-post-thumbnail hentry category-india" id="the-post">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">PM interacts with beneficiaries of PM SVANIDHI Yojana from UP</span></h1>
<div class="entry">
<figure class="wp-block-image size-large"><img loading="lazy" width="700" height="441" class="mpt-img wp-image-1082197" src="https://udaipurkiran.com/wp-content/uploads/2020/10/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up-1.jpg" alt="" srcset="https://udaipurkiran.com/wp-content/uploads/2020/10/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up-1.jpg 700w, https://udaipurkiran.com/wp-content/uploads/2020/10/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up-1-600x378.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></figure>
<p>The Prime Minister Narendra Modi interacted with beneficiaries of PM SVANIDHI Yojana from Uttar Pradesh through video conferencing.</p>
<p>The Prime Minister while interacting with the beneficiaries gave suggestions on benefits of digital payment and how to get cashback benefits. He also said with this money one can have proper education and a better career.</p>
<p>Later in his address, the Prime Minister said earlier it was difficult for even the salaried people to approach the banks for loans while the poor and the street vendors could not even think of approaching the bank. But now, he said, the banks are reaching the doorsteps of people to provide loans for helping the latter start their ventures.</p>
<p>The Prime Minister wished the beneficiaries and lauded the bankers for their efforts. He said their efforts will help the poor celebrate their festivals. He said this day is an important day for AatmaNirbhar Bharat and the day to honour the street vendors. He said the nation recognizes their contribution towards self-reliant India. He said when the Corona pandemic broke out, other nations were concerned how their workers would cope, but in our country our workers have proved that they can surmount any challenge and can fight back and win.</p>
<p>The Prime Minister said the Government launched the Garib Kalyan Yojana with a package of Rs 1 Lakh 70 thousadnd crores to mitigate the sufferings of the poor during the pandemic. He said in the economic stimulus of Rs 20 lakh crores the focus was on the poor. He expressed happiness that the street vendors can resume their work and become self-sufficient again.</p>
<p> Narendra Modi appreciated the speed with which the scheme is being implemented across the country. The Prime Minister said there is no need for a guarantor for the loans under the Svanidhi Scheme and that the provision of loans is hassle free. One can upload the application online oneself at any common service center or Municipal office or by going to a bank.</p>
<p>The Prime Minister said for the first time since independence street vendors are getting unsecured affordable loans. He said the maximum applications of urban street vendors have come from UP. He said under this scheme, out of the 25 lakh loan applications received in the country, more than 6.5 lakh applications are from UP alone. Out of the 6.5 lakh applications received from UP, 4.25 lakh applications have been approved. He said that stamp duty has been exempted for the loan agreement of Swanidhi Yojana in UP.</p>
<p>The Prime Minister thanked the Government of UP for providing financial assistance of Rs 1000 to 6 lakh street vendors during the pandemic.</p>
<p>He said that most of the street vendors who were given the loan through the Swanidhi scheme are repaying their loan on time proving that small time borrowers do not compromise on their honesty &amp; sincerity.</p>
<p>The Prime Minister urged the need to spread awareness about the scheme to as many people as possible. He said under this scheme there will also be a 7 percent discount on interest on timely repayment and there will be Rs 100 cashback a month on digital transactions.</p>
<p>The Prime Minister remarked that people doubted the efficacy of the Jan Dhan accounts but that the same today are helping the poor at the time of crisis.</p>
<p>He listed the initiatives of the Government for the welfare of the poor.</p>
<p>On this occasion the Prime Minister assured the street vendors, workers and farmers that the country will leave no stone unturned to advance their business and improve their life.</p>
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Please share this news</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fudaipurkiran.com%2Fpm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=PM%20interacts%20with%20beneficiaries%20of%20PM%20SVANIDHI%20Yojana%20from%20UP&url=https%3A%2F%2Fudaipurkiran.com%2Fpm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fudaipurkiran.com%2Fpm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up%2F&title=PM%20interacts%20with%20beneficiaries%20of%20PM%20SVANIDHI%20Yojana%20from%20UP")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=PM%20interacts%20with%20beneficiaries%20of%20PM%20SVANIDHI%20Yojana%20from%20UP https%3A%2F%2Fudaipurkiran.com%2Fpm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/', 'PM%20interacts%20with%20beneficiaries%20of%20PM%20SVANIDHI%20Yojana%20from%20UP', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fudaipurkiran.com%2Fpm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=PM%20interacts%20with%20beneficiaries%20of%20PM%20SVANIDHI%20Yojana%20from%20UP&url=https%3A%2F%2Fudaipurkiran.com%2Fpm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fudaipurkiran.com%2Fpm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up%2F&title=PM%20interacts%20with%20beneficiaries%20of%20PM%20SVANIDHI%20Yojana%20from%20UP")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=PM%20interacts%20with%20beneficiaries%20of%20PM%20SVANIDHI%20Yojana%20from%20UP https%3A%2F%2Fudaipurkiran.com%2Fpm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://udaipurkiran.com/pm-interacts-with-beneficiaries-of-pm-svanidhi-yojana-from-up/', 'PM%20interacts%20with%20beneficiaries%20of%20PM%20SVANIDHI%20Yojana%20from%20UP', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>
</div>
<span style="display:none" class="updated">2020-10-28</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://udaipurkiran.com/author/chundawat/" title="Posts by chundawat" rel="author">chundawat</a></strong></div>
<div class="share-post">
<span class="share-text">Share</span>
<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
<ul class="normal-social">
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
</article>
<div class="e3lan e3lan-post"> <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://udaipurkiran.com/ifsca-authority-board-approves-two-regulations/">
<img width="310" height="165" src="https://udaipurkiran.com/wp-content/uploads/2020/10/ifsca-authority-board-approves-two-regulations-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://udaipurkiran.com/ifsca-authority-board-approves-two-regulations/" rel="bookmark">IFSCA Authority Board approves two Regulations</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 seconds ago</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://udaipurkiran.com/futuristic-vision-combined-with-decisiveness-has-provided-india-with-a-solid-startup-ecosystem-shri-piyush-goyal/">
<img width="310" height="165" src="https://udaipurkiran.com/wp-content/uploads/2020/10/futuristic-vision-combined-with-decisiveness-has-provided-india-with-a-solid-startup-ecosystem-shri-piyush-goyal-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://udaipurkiran.com/futuristic-vision-combined-with-decisiveness-has-provided-india-with-a-solid-startup-ecosystem-shri-piyush-goyal/" rel="bookmark">Futuristic vision combined with decisiveness has provided India with a solid Startup ecosystem: Shri Piyush Goyal</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 seconds ago</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://udaipurkiran.com/eighteen-more-individuals-declared-as-terrorists-under-the-unlawful-activities-prevention-act-1967-2/">
<img width="310" height="165" src="https://udaipurkiran.com/wp-content/uploads/2020/10/eighteen-more-individuals-declared-as-terrorists-under-the-unlawful-activities-prevention-act-1967-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://udaipurkiran.com/wp-content/uploads/2020/10/eighteen-more-individuals-declared-as-terrorists-under-the-unlawful-activities-prevention-act-1967-310x165.jpg 310w, https://udaipurkiran.com/wp-content/uploads/2020/10/eighteen-more-individuals-declared-as-terrorists-under-the-unlawful-activities-prevention-act-1967.jpg 400w" sizes="(max-width: 310px) 100vw, 310px" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://udaipurkiran.com/eighteen-more-individuals-declared-as-terrorists-under-the-unlawful-activities-prevention-act-1967-2/" rel="bookmark">Eighteen more individuals declared as terrorists under the Unlawful Activities (Prevention) Act, 1967</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>51 seconds ago</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-1092650" src="https://hindi.udaipurkiran.com/wp-content/uploads/2020/09/GBH.jpg" alt="" width="300" height="250" /></p>
</div>
</div></div><div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><p><img loading="lazy" class="alignnone size-medium" src="http://andarkikhabar.com/wp-content/uploads/2019/09/Pacific-Institute-of-Medical-Sciences-e1569422329973.bmp" width="350" height="169" /></p>
</div>
</div></div><div id="text-8" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><p>Play <strong><a href="https://www.10cric.com/live-casino/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.10cric.com/live-casino/&amp;source=gmail&amp;ust=1589995187118000&amp;usg=AFQjCNH53EvE4MRdf6H6tk3xvkflelo2Bg">live-casino at 10Cric</a> </strong>India and enjoy top quality table games, stream in HD directly from your mobile phone.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</strong></span></p>
<p>Visit SevenJackpots and read reviews of the most popular <strong><a href="https://www.sevenjackpots.com/casino/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.sevenjackpots.com/casino/&amp;source=gmail&amp;ust=1589995187118000&amp;usg=AFQjCNHo7yObUjmn3y3ONDA5udofUh-5uQ">online casino India</a>,</strong> all casinos are secure and have fast withdrawals.</p>
</div>
</div></div><div id="text-10" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><p>Play <a href="https://casinoexpressindia.com/teen-patti-online"><strong>Teen Patti Online</strong></a> in India 2020. Visit Casinoexpressindia and play Teen Patti Online for free or with a casino bonus. Play the card game directly on your desktop or preferred mobile device.</p>
<p>&nbsp;</p>
</div>
</div></div> </div>
</aside> <div class="clear"></div>
</div>
<div class="e3lan e3lan-bottom"> </div>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
<div style="text-align: left;" />    Maintained by <a href="https://udaipurkiran.com" />udaipurkiran</a></div>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://udaipurkiran.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div class="alignleft">
© Copyright 2020, All Rights Reserved </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://udaipurkiran.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://udaipurkiran.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://udaipurkiran.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://udaipurkiran.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://udaipurkiran.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://udaipurkiran.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'124082342',post:'1082194',tz:'5.5',srv:'udaipurkiran.com'} ]);
	_stq.push([ 'clickTrackerInit', '124082342', '1082194' ]);
</script>
</body>
</html>