<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
	

<meta charset="UTF-8" />
<title>Indian hockey teams for Tokyo Olympics to join national camp from Aug 4 | Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://udaipurkiran.com/xmlrpc.php" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:20% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
<!-- All In One SEO Pack 3.6.2[136,217] -->
<meta name="description"  content="The decision was taken by Sports Authority of India (SAI) after formal permission was received from the state government to begin training at Bengaluru. The" />

<meta name="keywords"  content="government,camp,join,india" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://udaipurkiran.com/#organization","url":"https://udaipurkiran.com/","name":"Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates","sameAs":[]},{"@type":"WebSite","@id":"https://udaipurkiran.com/#website","url":"https://udaipurkiran.com/","name":"Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates","publisher":{"@id":"https://udaipurkiran.com/#organization"}},{"@type":"WebPage","@id":"https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/#webpage","url":"https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/","inLanguage":"en-US","name":"Indian hockey teams for Tokyo Olympics to join national camp from Aug 4","isPartOf":{"@id":"https://udaipurkiran.com/#website"},"breadcrumb":{"@id":"https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/#primaryimage","url":"https://udaipurkiran.com/wp-content/uploads/2020/08/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4.jpg","width":700,"height":394},"primaryImageOfPage":{"@id":"https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/#primaryimage"},"datePublished":"2020-08-02T05:18:32+05:30","dateModified":"2020-08-02T05:18:32+05:30"},{"@type":"Article","@id":"https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/#article","isPartOf":{"@id":"https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/#webpage"},"author":{"@id":"https://udaipurkiran.com/author/#author"},"headline":"Indian hockey teams for Tokyo Olympics to join national camp from Aug 4","datePublished":"2020-08-02T05:18:32+05:30","dateModified":"2020-08-02T05:18:32+05:30","commentCount":0,"mainEntityOfPage":{"@id":"https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/#webpage"},"publisher":{"@id":"https://udaipurkiran.com/#organization"},"articleSection":"INDIA, government, camp, join","image":{"@type":"ImageObject","@id":"https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/#primaryimage","url":"https://udaipurkiran.com/wp-content/uploads/2020/08/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4.jpg","width":700,"height":394}},{"@type":"Person","@id":"#person","name":"chundawat","sameAs":[],"image":{"@type":"ImageObject","@id":"https://udaipurkiran.com/#personlogo","url":"https://secure.gravatar.com/avatar/8c00c022c2460103df0c512e56e85ca6?s=96&d=mm&r=g","width":96,"height":96,"caption":"chundawat"}},{"@type":"BreadcrumbList","@id":"https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://udaipurkiran.com/","url":"https://udaipurkiran.com/","name":"News: India News, udaipur news,  udaipur local news, Business &amp; Political News, National &amp; International News | Udaipur Kiran"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/","url":"https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/","name":"Indian hockey teams for Tokyo Olympics to join national camp from Aug 4"}}]}]}</script>
<link rel="canonical" href="https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Indian hockey teams for Tokyo Olympics to join national camp from Aug 4 | Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates" />
<meta property="og:description" content="The decision was taken by Sports Authority of India (SAI) after formal permission was received from the state government to begin training at Bengaluru. The athletes, coaches and support staff, who we" />
<meta property="og:url" content="https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/" />
<meta property="og:site_name" content="Udaipur Kiran" />
<meta property="og:image" content="https://udaipurkiran.com/wp-content/uploads/2020/08/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4.jpg" />
<meta property="article:published_time" content="2020-08-02T05:18:32Z" />
<meta property="article:modified_time" content="2020-08-02T05:18:32Z" />
<meta property="og:image:secure_url" content="https://udaipurkiran.com/wp-content/uploads/2020/08/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Indian hockey teams for Tokyo Olympics to join national camp from Aug" />
<meta name="twitter:description" content="The decision was taken by Sports Authority of India (SAI) after formal permission was received from the state government to begin training at Bengaluru. The athletes, coaches and support staff, who we" />
<meta name="twitter:image" content="https://udaipurkiran.com/wp-content/uploads/2020/08/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates &raquo; Feed" href="https://udaipurkiran.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/udaipurkiran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://udaipurkiran.com/wp-content/themes/sahifa/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://udaipurkiran.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://udaipurkiran.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://udaipurkiran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://udaipurkiran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://udaipurkiran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='First US recipient of partial face transplant dead at 57' href='https://udaipurkiran.com/first-us-recipient-of-partial-face-transplant-dead-at-57/' />
<link rel='next' title='Sri Lanka: Campaigning for parliamentary polls to end today' href='https://udaipurkiran.com/sri-lanka-campaigning-for-parliamentary-polls-to-end-today/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://udaipurkiran.com/?p=689684' />
<link rel="alternate" type="application/json+oembed" href="https://udaipurkiran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fudaipurkiran.com%2Findian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://udaipurkiran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fudaipurkiran.com%2Findian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://udaipurkiran.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://udaipurkiran.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://udaipurkiran.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://udaipurkiran.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://udaipurkiran.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://udaipurkiran.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://udaipurkiran.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


body{
	font-size : 14px;
}

</style> 
<meta name="google-site-verification" content="s6Uu4Sm0pFz9AD2nBPdcD0CO9OIPHUWIvgjMHo3I1E4" />

<meta name="google-site-verification" content="wy2sNFMYs_qPtDIMDk5R-oWAEPoekZJaAoM3w-mXwC8" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52121996-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52121996-1');
</script>


      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://udaipurkiran.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c9357add-9b7f-47e1-ad77-e3f2f1636028';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://udaipurkiran.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body id="top" class="post-template-default single single-post postid-689684 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">Sunday , August 2 2020</span>					
				<div class="top-menu"><ul id="menu-1" class="menu"><li id="menu-item-428446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428446"><a href="https://udaipurkiran.com/contact-us/">Contact Us</a></li>
<li id="menu-item-428447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428447"><a href="https://udaipurkiran.com/about-udaipur-kiran/">About Udaipur Kiran</a></li>
<li id="menu-item-428448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-428448"><a href="https://udaipurkiran.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-428712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428712"><a href="https://hindi.udaipurkiran.com">हिन्‍दी समाचार</a></li>
<li id="menu-item-672304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672304"><a href="https://udaipurkiran.com/gst-calculator/">GST Calculator</a></li>
<li id="menu-item-684134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684134"><a href="https://udaipurkiran.com/write-for-us/">Write for us</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://udaipurkiran.com/">
							<button class="search-button" type="submit" value="Search"></button>	
							<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates" href="https://udaipurkiran.com/">
					<img src="https://udaipurkiran.com/wp-content/uploads/2019/12/udaipur-kiran-logo-225x90-1.png" alt="Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates" /><strong>Udaipur News | Udaipur Latest News | udaipur local news । Udaipur Updates Udaipur News udaipur local news &#8211; Read the Udaipur Latest News, Udaipur Local News in Hindi, Udaipur Breaking News and Updates, Udaipur News Headlines, Udaipur Hindi News Paper &amp; udaipur local news</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<a href="https://twitter.com/Hindustan_Zinc"><img class="alignnone size-medium wp-image-671965" src="https://udaipurkiran.com/wp-content/uploads/2020/03/News-Wire-Mask-728x90-pixel-600x75.jpg" alt="" width="600" height="74" /></a>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-2" class="menu"><li id="menu-item-668374" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://udaipurkiran.com">HOME</a></li>
<li id="menu-item-668357" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor"><a href="https://udaipurkiran.com/category/headlines/">HEADLINES</a></li>
<li id="menu-item-668360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://udaipurkiran.com/category/headlines/india/">INDIA</a>
<ul class="sub-menu">
	<li id="menu-item-668359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/rajasthan/">RAJASTHAN</a></li>
	<li id="menu-item-668358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/udaipur/">UDAIPUR</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-668361" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://udaipurkiran.com/category/business/">BUSINESS</a>
<ul class="sub-menu">
	<li id="menu-item-668363" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/business/mutual-funds/">MUTUAL FUNDS</a></li>
	<li id="menu-item-668364" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/business/equities/">EQUITIES</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-668368" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://udaipurkiran.com/category/technology/">TECHNOLOGY</a>
<ul class="sub-menu">
	<li id="menu-item-668369" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/science/">SCIENCE</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-668367" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/health/">HEALTH</a></li>
<li id="menu-item-668370" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/career/">CAREER</a></li>
<li id="menu-item-668371" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/entertainment/">ENTERTAINMENT</a></li>
<li id="menu-item-668372" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/sports/">SPORTS</a></li>
<li id="menu-item-668373" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-668366" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/world/">WORLD</a></li>
<li id="menu-item-668365" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/tourism/">TOURISM</a></li>
</ul></div>										<a href="https://udaipurkiran.com/?tierand=1" class="random-article tieicon-shuffle ttip" title="Random Article"></a>
									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	
		
		
		<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/udaipurkiran/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		
		
		<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		
		
		
		
		
		
	
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://udaipurkiran.com">Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://udaipurkiran.com/category/headlines/">HEADLINES</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://udaipurkiran.com/category/headlines/india/">INDIA</a></span> / <span class="current">Indian hockey teams for Tokyo Olympics to join national camp from Aug 4</span></div>		
	
		
				
				
		<div class="ads-post">					<span style="font-size: 18pt;"><a href="https://play.google.com/store/apps/details?id=com.udaipurkiran.uk"><span style="color: #ff0000;"><em><strong>Download Udaipur Kiran App to read Latest News Today</strong></em></span></a></span>				</div>				
		<article class="post-listing post-689684 post type-post status-publish format-standard has-post-thumbnail hentry category-india tag-government tag-camp tag-join">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Indian hockey teams for Tokyo Olympics to join national camp from Aug 4</span></h1>

				
				<div class="entry">
										
					<figure class="wp-block-image size-large"><img class="mpt-img wp-image-689685" src="https://udaipurkiran.com/wp-content/uploads/2020/08/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4.jpg" alt="" srcset="https://udaipurkiran.com/wp-content/uploads/2020/08/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4.jpg 700w, https://udaipurkiran.com/wp-content/uploads/2020/08/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4-600x338.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></figure>
<p>The decision was taken by Sports Authority of India (SAI) after formal permission was received from the state government to begin training at Bengaluru.</p>
<p>The athletes, coaches and support staff, who were on a home break, will join the camp on August 4 and undergo the mandatory 14-day quarantine inside the campus.</p>
<p>Considering the rising number of COVID-19 cases in Bengaluru, the permission from the state government has been given subject to all arriving athletes, coaches and support staff adhering to institutional quarantine protocols issued by the Ministry of Home Affairs, Ministry of Health and Government of Karnataka.<br />
 </p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Please share this news</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fudaipurkiran.com%2Findian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Indian%20hockey%20teams%20for%20Tokyo%20Olympics%20to%20join%20national%20camp%20from%20Aug%204&url=https%3A%2F%2Fudaipurkiran.com%2Findian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fudaipurkiran.com%2Findian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4%2F&title=Indian%20hockey%20teams%20for%20Tokyo%20Olympics%20to%20join%20national%20camp%20from%20Aug%204")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Indian%20hockey%20teams%20for%20Tokyo%20Olympics%20to%20join%20national%20camp%20from%20Aug%204 https%3A%2F%2Fudaipurkiran.com%2Findian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/', 'Indian%20hockey%20teams%20for%20Tokyo%20Olympics%20to%20join%20national%20camp%20from%20Aug%204', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fudaipurkiran.com%2Findian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Indian%20hockey%20teams%20for%20Tokyo%20Olympics%20to%20join%20national%20camp%20from%20Aug%204&url=https%3A%2F%2Fudaipurkiran.com%2Findian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fudaipurkiran.com%2Findian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4%2F&title=Indian%20hockey%20teams%20for%20Tokyo%20Olympics%20to%20join%20national%20camp%20from%20Aug%204")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Indian%20hockey%20teams%20for%20Tokyo%20Olympics%20to%20join%20national%20camp%20from%20Aug%204 https%3A%2F%2Fudaipurkiran.com%2Findian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://udaipurkiran.com/indian-hockey-teams-for-tokyo-olympics-to-join-national-camp-from-aug-4/', 'Indian%20hockey%20teams%20for%20Tokyo%20Olympics%20to%20join%20national%20camp%20from%20Aug%204', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://udaipurkiran.com/tag/government/" rel="tag">government</a> <a href="https://udaipurkiran.com/tag/camp/" rel="tag">camp</a> <a href="https://udaipurkiran.com/tag/join/" rel="tag">join</a></span>				<span style="display:none" class="updated">2020-08-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>				</div>		
				
		
			
		
		
			
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><img class="alignnone size-medium" src="http://andarkikhabar.com/wp-content/uploads/2019/09/Pacific-Institute-of-Medical-Sciences-e1569422329973.bmp" width="350" height="169" /></p>
</div>
		</div></div><!-- .widget /--><div id="text-8" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p>Play <strong><a href="https://www.10cric.com/live-casino/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.10cric.com/live-casino/&amp;source=gmail&amp;ust=1589995187118000&amp;usg=AFQjCNH53EvE4MRdf6H6tk3xvkflelo2Bg">live-casino at 10Cric</a> </strong>India and enjoy top quality table games, stream in HD directly from your mobile phone.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</strong></span></p>
<p>Visit SevenJackpots and read reviews of the most popular <strong><a href="https://www.sevenjackpots.com/casino/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.sevenjackpots.com/casino/&amp;source=gmail&amp;ust=1589995187118000&amp;usg=AFQjCNHo7yObUjmn3y3ONDA5udofUh-5uQ">online casino India</a>,</strong> all casinos are secure and have fast withdrawals.</p>
</div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>
</div><!-- .container /-->
<div class="ads-bottom">				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><a href="http://www.mdsudaipur.org/"><img class="alignnone size-medium wp-image-432350" src="http://udaipurkiran.in/hindi/wp-content/uploads/2018/08/MDS-5x33-650x132-500x102.jpg" alt="" width="650" height="132" /></a></p>
</div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<div style="text-align: left;"/>    Maintained by <a href="https://udaipurkiran.com" />udaipurkiran</a></div>
		</div>
				<div class="social-icons icon_16">
			</div>

		
		<div class="alignleft">
			© Copyright 2020, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='https://udaipurkiran.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=5.4.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://udaipurkiran.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://udaipurkiran.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://udaipurkiran.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://udaipurkiran.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'124082342',post:'689684',tz:'5.5',srv:'udaipurkiran.com'} ]);
	_stq.push([ 'clickTrackerInit', '124082342', '689684' ]);
</script>
</body>
</html>








