<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	

<meta charset="UTF-8" />
<title>Bangladesh High Court orders ban on single use plastic - Udaipur News | Udaipur Latest News | udaipur local news</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://udaipurkiran.com/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://udaipurkiran.com/bangladesh-high-court-orders-ban-on-single-use-plastic/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bangladesh High Court orders ban on single use plastic - Udaipur News | Udaipur Latest News | udaipur local news" />
<meta property="og:description" content="Single-use plastic products include drinking straws, cotton buds, food packaging, food containers, bottles, plates, plastic cutlery and plastic bags. The court also ordered strict enforcement of the ban on polythene across the country.&nbsp; As per the Bangladesh Environment Conservation Act polythene has been banned in the country since 2002 but its use is continuing all ..." />
<meta property="og:url" content="https://udaipurkiran.com/bangladesh-high-court-orders-ban-on-single-use-plastic/" />
<meta property="og:site_name" content="Udaipur News | Udaipur Latest News | udaipur local news" />
<meta property="article:section" content="HEADLINES" />
<meta property="article:published_time" content="2020-01-07T11:18:35+00:00" />
<meta property="og:image" content="https://udaipurkiran.com/wp-content/uploads/2020/01/bangladesh-high-court-orders-ban-on-single-use-plastic.jpg" />
<meta property="og:image:secure_url" content="https://udaipurkiran.com/wp-content/uploads/2020/01/bangladesh-high-court-orders-ban-on-single-use-plastic.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Single-use plastic products include drinking straws, cotton buds, food packaging, food containers, bottles, plates, plastic cutlery and plastic bags. The court also ordered strict enforcement of the ban on polythene across the country.&nbsp; As per the Bangladesh Environment Conservation Act polythene has been banned in the country since 2002 but its use is continuing all ..." />
<meta name="twitter:title" content="Bangladesh High Court orders ban on single use plastic - Udaipur News | Udaipur Latest News | udaipur local news" />
<meta name="twitter:image" content="https://udaipurkiran.com/wp-content/uploads/2020/01/bangladesh-high-court-orders-ban-on-single-use-plastic.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://udaipurkiran.com/#organization","name":"Udaipur Kiran","url":"https://udaipurkiran.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://udaipurkiran.com/#logo","url":"https://udaipurkiran.com/wp-content/uploads/2018/07/udaiur-kiran-logo.png","width":225,"height":90,"caption":"Udaipur Kiran"},"image":{"@id":"https://udaipurkiran.com/#logo"}},{"@type":"WebSite","@id":"https://udaipurkiran.com/#website","url":"https://udaipurkiran.com/","name":"Udaipur News | Udaipur Latest News | udaipur local news","description":"Udaipur News udaipur local news - Read the Udaipur Latest News, Udaipur Local News in Hindi, Udaipur Breaking News and Updates, Udaipur News Headlines, Udaipur Hindi News Paper &amp; udaipur local news","publisher":{"@id":"https://udaipurkiran.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://udaipurkiran.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://udaipurkiran.com/bangladesh-high-court-orders-ban-on-single-use-plastic/#primaryimage","url":"https://udaipurkiran.com/wp-content/uploads/2020/01/bangladesh-high-court-orders-ban-on-single-use-plastic.jpg","width":1024,"height":681},{"@type":"WebPage","@id":"https://udaipurkiran.com/bangladesh-high-court-orders-ban-on-single-use-plastic/#webpage","url":"https://udaipurkiran.com/bangladesh-high-court-orders-ban-on-single-use-plastic/","inLanguage":"en-US","name":"Bangladesh High Court orders ban on single use plastic - Udaipur News | Udaipur Latest News | udaipur local news","isPartOf":{"@id":"https://udaipurkiran.com/#website"},"primaryImageOfPage":{"@id":"https://udaipurkiran.com/bangladesh-high-court-orders-ban-on-single-use-plastic/#primaryimage"},"datePublished":"2020-01-07T11:18:35+00:00","dateModified":"2020-01-07T11:18:35+00:00"},{"@type":"Article","@id":"https://udaipurkiran.com/bangladesh-high-court-orders-ban-on-single-use-plastic/#article","isPartOf":{"@id":"https://udaipurkiran.com/bangladesh-high-court-orders-ban-on-single-use-plastic/#webpage"},"author":{"@id":"https://udaipurkiran.com/#/schema/person/aa530d78f623cb269b69a4ee9a376d6a"},"headline":"Bangladesh High Court orders ban on single use plastic","datePublished":"2020-01-07T11:18:35+00:00","dateModified":"2020-01-07T11:18:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://udaipurkiran.com/bangladesh-high-court-orders-ban-on-single-use-plastic/#webpage"},"publisher":{"@id":"https://udaipurkiran.com/#organization"},"image":{"@id":"https://udaipurkiran.com/bangladesh-high-court-orders-ban-on-single-use-plastic/#primaryimage"},"articleSection":"HEADLINES"},{"@type":["Person"],"@id":"https://udaipurkiran.com/#/schema/person/aa530d78f623cb269b69a4ee9a376d6a","name":"chundawat","image":{"@type":"ImageObject","@id":"https://udaipurkiran.com/#authorlogo","url":"https://secure.gravatar.com/avatar/8c00c022c2460103df0c512e56e85ca6?s=96&d=mm&r=g","caption":"chundawat"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Udaipur News | Udaipur Latest News | udaipur local news &raquo; Feed" href="https://udaipurkiran.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/udaipurkiran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://udaipurkiran.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://udaipurkiran.com/wp-content/themes/sahifa/style.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://udaipurkiran.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.0.1'></script>
<link rel='https://api.w.org/' href='https://udaipurkiran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://udaipurkiran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://udaipurkiran.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://udaipurkiran.com/?p=674294' />
<link rel="alternate" type="application/json+oembed" href="https://udaipurkiran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fudaipurkiran.com%2Fbangladesh-high-court-orders-ban-on-single-use-plastic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://udaipurkiran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fudaipurkiran.com%2Fbangladesh-high-court-orders-ban-on-single-use-plastic%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://udaipurkiran.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://udaipurkiran.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://udaipurkiran.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://udaipurkiran.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://udaipurkiran.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://udaipurkiran.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://udaipurkiran.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


body{
	font-size : 14px;
}

</style> 
<meta name="msvalidate.01" content="0F29D2C3C8DC9078875B76D418B5C22C" />

<meta name="google-site-verification" content="wy2sNFMYs_qPtDIMDk5R-oWAEPoekZJaAoM3w-mXwC8" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52121996-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52121996-1');
</script>


      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://udaipurkiran.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c9357add-9b7f-47e1-ad77-e3f2f1636028';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://udaipurkiran.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://udaipurkiran.com/bangladesh-high-court-orders-ban-on-single-use-plastic/amp/"></head>
<body id="top" class="post-template-default single single-post postid-674294 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">Tuesday , January 7 2020</span>					
				<div class="top-menu"><ul id="menu-1" class="menu"><li id="menu-item-428446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428446"><a href="https://udaipurkiran.com/contact-us/">Contact Us</a></li>
<li id="menu-item-428447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428447"><a href="https://udaipurkiran.com/about-udaipur-kiran/">About Udaipur Kiran</a></li>
<li id="menu-item-428448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-428448"><a href="https://udaipurkiran.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-428712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428712"><a href="https://udaipurkiran.com/hindi">हिन्‍दी समाचार</a></li>
<li id="menu-item-672304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672304"><a href="https://udaipurkiran.com/gst-calculator/">GST Calculator</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://udaipurkiran.com/">
							<button class="search-button" type="submit" value="Search"></button>	
							<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Udaipur News | Udaipur Latest News | udaipur local news" href="https://udaipurkiran.com/">
					<img src="https://udaipurkiran.com/wp-content/uploads/2019/12/udaipur-kiran-logo-225x90-1.png" alt="Udaipur News | Udaipur Latest News | udaipur local news" /><strong>Udaipur News | Udaipur Latest News | udaipur local news Udaipur News udaipur local news &#8211; Read the Udaipur Latest News, Udaipur Local News in Hindi, Udaipur Breaking News and Updates, Udaipur News Headlines, Udaipur Hindi News Paper &amp; udaipur local news</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<a href="https://twitter.com/Hindustan_Zinc"><img class="alignnone size-medium wp-image-671965" src="https://udaipurkiran.com/wp-content/uploads/2019/11/News-Wire-Mask-november-728-x-90-px-1-600x74.jpg" alt="" width="600" height="74" /></a>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-2" class="menu"><li id="menu-item-668374" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://udaipurkiran.com">HOME</a></li>
<li id="menu-item-668357" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://udaipurkiran.com/category/headlines/">HEADLINES</a></li>
<li id="menu-item-668360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://udaipurkiran.com/category/headlines/india/">INDIA</a>
<ul class="sub-menu">
	<li id="menu-item-668359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/rajasthan/">RAJASTHAN</a></li>
	<li id="menu-item-668358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/udaipur/">UDAIPUR</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-668361" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://udaipurkiran.com/category/business/">BUSINESS</a>
<ul class="sub-menu">
	<li id="menu-item-668363" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/business/mutual-funds/">MUTUAL FUNDS</a></li>
	<li id="menu-item-668364" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/business/equities/">EQUITIES</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-668368" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://udaipurkiran.com/category/technology/">TECHNOLOGY</a>
<ul class="sub-menu">
	<li id="menu-item-668369" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/science/">SCIENCE</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-668367" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/health/">HEALTH</a></li>
<li id="menu-item-668370" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/career/">CAREER</a></li>
<li id="menu-item-668371" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/entertainment/">ENTERTAINMENT</a></li>
<li id="menu-item-668372" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/sports/">SPORTS</a></li>
<li id="menu-item-668373" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-668366" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/world/">WORLD</a></li>
<li id="menu-item-668365" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://udaipurkiran.com/category/tourism/">TOURISM</a></li>
</ul></div>										<a href="https://udaipurkiran.com/?tierand=1" class="random-article tieicon-shuffle ttip" title="Random Article"></a>
									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	
		
		
		<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/udaipurkiran/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		
		
		<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		
		
		
		
		
		
		
		
<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>


	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://udaipurkiran.com">Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://udaipurkiran.com/category/headlines/">HEADLINES</a></span> / <span class="current">Bangladesh High Court orders ban on single use plastic</span></div>		
	
		
				
				
						
		<article class="post-listing post-674294 post type-post status-publish format-standard has-post-thumbnail hentry category-headlines">
					<div class="single-post-thumb">
			<img width="660" height="330" src="https://udaipurkiran.com/wp-content/uploads/2020/01/bangladesh-high-court-orders-ban-on-single-use-plastic-660x330.jpg" class="attachment-slider size-slider" alt="Bangladesh High Court orders ban on single use plastic" title="Bangladesh High Court orders ban on single use plastic" srcset="https://udaipurkiran.com/wp-content/uploads/2020/01/bangladesh-high-court-orders-ban-on-single-use-plastic-660x330.jpg 660w, https://udaipurkiran.com/wp-content/uploads/2020/01/bangladesh-high-court-orders-ban-on-single-use-plastic-995x498.jpg 995w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
		
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Bangladesh High Court orders ban on single use plastic</span></h1>

				
				<div class="entry">
										
					<p>Single-use plastic products include drinking straws, cotton buds, food packaging, food containers, bottles, plates, plastic cutlery and plastic bags.</p>
<p>The court also ordered strict enforcement of the ban on polythene across the country. </p>
<p>As per the Bangladesh Environment Conservation Act polythene has been banned in the country since 2002 but its use is continuing all over Bangladesh.</p>
<p>The court order came in response to a writ petition filed by 11 organizations working in the field of environment and climate change. </p>
<p>The petition claimed that according to government data Bangladesh generated 3000 tonnes of plastic waste daily. </p>
<p>Close to 25 percent of the plastic waste was dumped into rivers flowing into Bay of Bengal causing serious harm to environment.</p>
<p>The court asked the government to submit a report on the implementation of its orders by January next year.</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-left post-674294 post  simplesocialbuttons-inline-no-animation">
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://udaipurkiran.com/bangladesh-high-court-orders-ban-on-single-use-plastic/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://udaipurkiran.com/bangladesh-high-court-orders-ban-on-single-use-plastic/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Bangladesh+High+Court+orders+ban+on+single+use+plastic&url=https://udaipurkiran.com/bangladesh-high-court-orders-ban-on-single-use-plastic/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<div class="fb-like ssb-fb-like" data-href="https://udaipurkiran.com/bangladesh-high-court-orders-ban-on-single-use-plastic/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-01-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://udaipurkiran.com/author/chundawat/" title="Posts by chundawat" rel="author">chundawat</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://udaipurkiran.com/12-people-killed-40-injured-in-sri-lanka-bus-accident/" rel="prev"><span>Previous:</span> 12 people killed, 40 injured in Sri Lanka bus accident </a></div>
			<div class="post-next"><a href="https://udaipurkiran.com/nirbhaya-case-delhi-court-issues-death-warrant-to-four-convicts/" rel="next"><span>Next:</span> Nirbhaya Case: Delhi court issues death warrant to four convicts</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://udaipurkiran.com/35-killed-48-injured-in-stampede-in-iran/" title="Permalink to 35 killed, 48 injured in stampede in Iran" rel="bookmark">
						<img width="272" height="125" src="https://udaipurkiran.com/wp-content/uploads/2020/01/35-killed-48-injured-in-stampede-in-iran-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="35 killed, 48 injured in stampede in Iran" title="35 killed, 48 injured in stampede in Iran" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://udaipurkiran.com/35-killed-48-injured-in-stampede-in-iran/" title="Permalink to 35 killed, 48 injured in stampede in Iran" rel="bookmark">35 killed, 48 injured in stampede in Iran</a></h3>
				<p class="post-meta"><span>3 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://udaipurkiran.com/nirbhaya-case-delhi-court-issues-death-warrant-to-four-convicts/" title="Permalink to Nirbhaya Case: Delhi court issues death warrant to four convicts" rel="bookmark">
						<img width="272" height="125" src="https://udaipurkiran.com/wp-content/uploads/2020/01/nirbhaya-case-delhi-court-issues-death-warrant-to-four-convicts-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Nirbhaya Case: Delhi court issues death warrant to four convicts" title="Nirbhaya Case: Delhi court issues death warrant to four convicts" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://udaipurkiran.com/nirbhaya-case-delhi-court-issues-death-warrant-to-four-convicts/" title="Permalink to Nirbhaya Case: Delhi court issues death warrant to four convicts" rel="bookmark">Nirbhaya Case: Delhi court issues death warrant to four convicts</a></h3>
				<p class="post-meta"><span>3 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://udaipurkiran.com/12-people-killed-40-injured-in-sri-lanka-bus-accident/" title="Permalink to 12 people killed, 40 injured in Sri Lanka bus accident " rel="bookmark">
						<img width="272" height="125" src="https://udaipurkiran.com/wp-content/uploads/2020/01/12-people-killed-40-injured-in-sri-lanka-bus-accident-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="12 people killed, 40 injured in Sri Lanka bus accident " title="12 people killed, 40 injured in Sri Lanka bus accident " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://udaipurkiran.com/12-people-killed-40-injured-in-sri-lanka-bus-accident/" title="Permalink to 12 people killed, 40 injured in Sri Lanka bus accident " rel="bookmark">12 people killed, 40 injured in Sri Lanka bus accident </a></h3>
				<p class="post-meta"><span>7 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
			
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><img class="alignnone size-medium" src="http://andarkikhabar.com/wp-content/uploads/2019/09/Pacific-Institute-of-Medical-Sciences-e1569422329973.bmp" width="350" height="169" /></p>
</div>
		</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.facebook.com/gbhamericanhospital/"><img class="alignnone size-medium wp-image-446613" src="https://udaipurkiran.com/wp-content/uploads/2019/10/gbh-600x384.jpg" alt="" width="300" height="384" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><a href="http://www.mdsudaipur.org/"><img class="alignnone size-medium wp-image-432350" src="http://udaipurkiran.in/hindi/wp-content/uploads/2018/08/MDS-5x33-650x132-500x102.jpg" alt="" width="650" height="132" /></a></p>
</div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<div style="text-align: left;"/>    Maintained by <a href="https://udaipurkiran.com" />udaipurkiran</a></div>
		</div>
				<div class="social-icons icon_16">
			</div>

		
		<div class="alignleft">
			© Copyright 2020, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://udaipurkiran.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script><script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'124082342',post:'674294',tz:'5.5',srv:'udaipurkiran.com'} ]);
	_stq.push([ 'clickTrackerInit', '124082342', '674294' ]);
</script>
</body>
</html>

